请选择 进入手机版 | 继续访问电脑版
×
首页 首页 自媒体 学营销 查看内容  

微信5.1版本5.2版本强制更新怎么办,加好友站街是否有影响?

责任编辑:admin 2015-7-13 11:57 0 条评论
微信摇一摇定位不准全是外地的,怎么办?5.1版本和5.2版本强制更新怎么破?微小秘、微快客需要更新版本会不会有影响?
    微信摇一摇定位不准全是外地的,怎么办?5.1版本和5.2版本强制更新怎么破?微小秘、微快客需要更新版本会不会有影响?


    笔者周一上班就碰到了这一系列的问题,自从7月1日微信摇一摇开始出现全外地对话开始,医疗微营销就已经进入新的格局了,不再是摇一摇决定一切了。随着摇一摇的没落,微信加好友、站街开始兴起。

    首先我们先说说模拟器摇一摇定位不准,摇出的对话全是外地的怎么解决?其实这一点已经是一个事实了,不管是模拟器还是手机,微信新老版本都出现了这样的情况,有朋友开玩笑说,在上海摇了一天最近的对话也是苏州的。不说会不会一直是这样的情况,起码短期这个问题是解决不了的,谁都不行,因为腾讯本身限制了这个功能,那么如果还想通过摇一摇做曝光适合什么项目呢?很简单,面向全国的项目或者是虚拟的产品,也就是说没有当地地域限制的都可以,比如毛巾、手机、软件、Q币等,做微商还是完全可以继续用的。而且摇一摇效果不减当年,虽然全是外地的,但是一个微信号一天有五六十人主动加你,是做还是不做呢?

    2015年7月13日前后出现5.1版本的微信和5.2等系列老版本的微信客户端都出现了提示升级的情况,那如果还想用以前的版本该怎么办?很简单,提示升级直接确定,等下载完全后不安装,返回主页进入老版本的微信就可以继续使用了。不过既然腾讯要求更新,那么后期肯定多多少少会有其他的限制,比如每隔十分钟或者半个小时提示一次要升级,这是以前发生过的,那你是升级还是不升级呢?

    微小秘、微快客一般都是基于微信5.1版本来设计的,不过这次腾讯更新也很难幸免于难,登录也是一样提示升级微信版本,不过笔者试了,点击升级安装后一切功能没有受到影响,操作一切如初即可。另外这个软件有可能会出现内置的模拟地图出错,发生不能穿越的事,也就是说不管你添加的地址是哪里,定位出来的都是你本地附近的人,那么就要考虑换个模拟定位软件,地图换了直接加就可以了。

    作者陈华森,微信/QQ:854323602

    文章由互粉联盟首发,发布时间:2015-07-13 11:57,360互动新媒体网转载。


    来源『360互动新媒体网』,转载请保留出处:

鲜花

握手

雷人

路过

鸡蛋

最新评论(0)

相关阅读

Archiver|手机版|小黑屋|网站地图|360互动新媒体网 ( 沪ICP备14023467号-1   

QQ